ファーストサーバに MT4が使えるようお願いしてみた

SQLiteモジュールが古い為にMovable Type 4を動作させられない件についてファーストサーバに問い合わせてみました。

MT3.3に比べてCMS機能が強化されるなど法人向けの機能も強化されており、法人を主な顧客にしているファーストサーバには是非とも早急な対応をお願いしたい!といった旨を伝えたところ…

上記ご要望につきましては、お客様からの貴重なご意見として弊社にて
承り、実現可能かどうかも含めまして検討課題とさせていただきたいと
存じます。

うーん。このままファーストサーバ上でMT4が使えないという事態も覚悟しといた方がいいかも?

    この記事へのコメント

    メールアドレスが公開されることはありません。

    頂戴したコメントは管理者に承認されるまで表示されません。